<!DOCTYPE html><html lang="en"><title>Campus Reform the #1 Source for College News</title><head><script defer="" data-domain="campusreform.org" src="https://plausible.io/js/plausible.manual.js"></script><link rel="icon" type="image/png" href="static/cro.ico"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="stylesheet" href="/static/styles.css"/><link defer="" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700&amp;display=swap" rel="stylesheet"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://s3.amazonaws.com"/><link rel="preconnect" href="https://connect.facebook.net"/><link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700,700i,900&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/css2?family=Yeseva+One&amp;display=swap" rel="stylesheet"/><script charset="utf-8" type="text/javascript" defer="" src="https://js.hsforms.net/forms/v2.jshttps://theleadership-rlk9065.slack.com/js.hsforms.net/forms/v2.js"></script><script async="" defer="" src="https://www.googletagmanager.com/gtag/js?id=G-64SLHK2YQJ"></script><script src="https://cdn.ravenjs.com/3.26.4/raven.min.js" crossorigin="anonymous"></script><script defer="" src="/static/quotes.js"></script><script src="/static/misc.js"></script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=800914796649423&amp;ev=PageView&amp;noscript=1"/></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQV3JSG" height="0" width="0" style="display:none"></iframe></noscript><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><meta property="og:image" content="https://img.campusreform.org/eyJidWNrZXQiOiJjYW1wdXMucmVmb3JtIiwia2V5IjoiMTkyOTcvemU1MmdwVW50aXRsZWRkZXNpZ24uanBnIiwiZWRpdHMiOnsiZ3JheXNjYWxlIjpmYWxzZSwicmVzaXplIjp7IndpZHRoIjoxMDAwfX19"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@CampusReform"/><meta name="twitter:image:src" content="https://img.campusreform.org/eyJidWNrZXQiOiJjYW1wdXMucmVmb3JtIiwia2V5IjoiMTkyOTcvemU1MmdwVW50aXRsZWRkZXNpZ24uanBnIiwiZWRpdHMiOnsiZ3JheXNjYWxlIjpmYWxzZSwicmVzaXplIjp7IndpZHRoIjoxMDAwfX19"/><meta name="twitter:description" content="A free speech warning sign has been photographed, reportedly on display on campus at Indiana University–Purdue University Indianapolis."/><meta name="description" content="A free speech warning sign has been photographed, reportedly on display on campus at Indiana University–Purdue University Indianapolis."/><meta property="og:title" content="Free speech warning sign displayed on Indiana campus"/><meta property="og:type" content="article"/><meta property="og:description" content="A free speech warning sign has been photographed, reportedly on display on campus at Indiana University–Purdue University Indianapolis."/><meta property="fb:app_id" content="127484367480"/><meta property="fb:admins" content="517529912"/><meta property="fb:admins" content="19226500"/><script id="twitter-wjs" type="text/javascript" async="" defer="" src="https://platform.twitter.com/widgets.js"></script><title>Campus Reform | Free speech warning sign displayed on Indiana campus</title><meta name="next-head-count" content="16"/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/main-3ee8ce31a37fcb0e0351.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-30dcbc8561fdb876bdcc.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.9888da6a60f7f07a8acb.js" as="script"/><link rel="preload" href="/_next/static/chunks/a4d09975995cdd886947cdcfd168498b36271337.849a978b17c2ecf0ce13.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-7738d817af1909e4f805.js" as="script"/><link rel="preload" href="/_next/static/chunks/75fc9c18.851b46342beeff380cfd.js" as="script"/><link rel="preload" href="/_next/static/chunks/f2f3a213f207a4617e34d40baeaeba9aec2e5002.427231849a494254a004.js" as="script"/><link rel="preload" href="/_next/static/chunks/95648d9a2e15e368ff2c68f2421e97c3dcf3cfcc.95f538357f88a09a67dc.js" as="script"/><link rel="preload" href="/_next/static/chunks/3a89c56fb971aa68edc52a19007f8376f4c98e44.115a988f7b9dc40aa2ad.js" as="script"/><link rel="preload" href="/_next/static/chunks/533837535049af0f36c91cfdcf48e8f42a9afa7a.4261902e1be13c781f7f.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/article-4043387fefa647300274.js" as="script"/></head><body><div id="__next"><div class="article_page"><header><div class="full_height"><div class="flex inline_between align_start header_top"><div class="main_container full_height flex inline_center align_center" style="width:100%"><div class="logo" style="line-height:1.1"><a href="/"><img src="/static/cro_rev_b.png" alt="Logo image" width="300" height="85.7"/></a></div></div></div><div style="width:100%" class="border_bottom"></div><div class="main_container flex inline_between align_center header_bottom header_bottom_outer" style="transform:translateY(-1px);border:none"><div class=" flex inline_between align_center" style="width:100%"><div class="header_social flex inline_end align_center"><a href="https://twitter.com/campusreform" target="_blank" rel="noopener noreferrer"><button name="Twitter" aria-label="Twitter" class="small_button red_button" style="margin-right:10px"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="13" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" style="transform:translateY(2px)"><path d="M23 3a10.9 10.9 0 0 1-3.14 1.53 4.48 4.48 0 0 0-7.86 3v1A10.66 10.66 0 0 1 3 4s-4 9 5 13a11.64 11.64 0 0 1-7 2c9 5 20 0 20-11.5a4.5 4.5 0 0 0-.08-.83A7.72 7.72 0 0 0 23 3z"></path></svg></button></a><a href="https://www.facebook.com/CampusReform/" target="_blank" rel="noopener noreferrer"><button name="Facebook" aria-label="Facebook" class="small_button red_button" style="margin-right:10px"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="13" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" style="transform:translateY(2px)"><path d="M18 2h-3a5 5 0 0 0-5 5v3H7v4h3v8h4v-8h3l1-4h-4V7a1 1 0 0 1 1-1h3z"></path></svg></button></a><a href="https://www.youtube.com/channel/UCA8sK_Bba0Eb-k33bD0ldhw" target="_blank" rel="noopener noreferrer"><button name="Youtube" aria-label="Youtube" class="small_button red_button" style="margin-right:10px"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="13" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" style="transform:translateY(2px)"><path d="M22.54 6.42a2.78 2.78 0 0 0-1.94-2C18.88 4 12 4 12 4s-6.88 0-8.6.46a2.78 2.78 0 0 0-1.94 2A29 29 0 0 0 1 11.75a29 29 0 0 0 .46 5.33A2.78 2.78 0 0 0 3.4 19c1.72.46 8.6.46 8.6.46s6.88 0 8.6-.46a2.78 2.78 0 0 0 1.94-2 29 29 0 0 0 .46-5.25 29 29 0 0 0-.46-5.33z"></path><polygon points="9.75 15.02 15.5 11.75 9.75 8.48 9.75 15.02"></polygon></svg></button></a><a href="https://www.instagram.com/campusreform/?hl=en" target="_blank" rel="noopener noreferrer"><button name="Instagram" aria-label="Instagram" class="small_button red_button" style="margin-right:10px"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="13" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" style="transform:translateY(2px)"><rect x="2" y="2" width="20" height="20" rx="5" ry="5"></rect><path d="M16 11.37A4 4 0 1 1 12.63 8 4 4 0 0 1 16 11.37z"></path><line x1="17.5" y1="6.5" x2="17.51" y2="6.5"></line></svg></button></a></div><div class="full_height flex inline_left align_center" style="transform:translateX(60px)"><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="video" target="_self">Video</a></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="about" target="_self">About</a></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="newsTeam" target="_self">Writers</a><div class="nav_item_dropdown" style="z-index:10000000000000;top:"><div class="nav_item nav_sub_item"><a href="newsTeam" target="_self">News team</a></div><div class="nav_item nav_sub_item"><a href="correspondents" target="_self">Correspondents</a></div><div class="nav_item nav_sub_item"><a href="alumni" target="_self">Alumni</a></div><div class="nav_item nav_sub_item"><a href="faculty" target="_self">Faculty Contributors</a></div></div></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="joinus" target="_self" style="color:var(--red)">Join Us</a><div class="nav_item_dropdown" style="z-index:10000000000000;top:"><div class="nav_item nav_sub_item"><a href="correspondent" target="_self">Become a Correspondent</a></div><div class="nav_item nav_sub_item"><a href="https://secure.campusreform.org/cro/" target="_blank">Become a Donor</a></div><div class="nav_item nav_sub_item"><a href="tip" target="_self">Send a tip</a></div></div></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="tip" target="_self" style="color:var(--red)">Send A Tip</a></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="campusprofile" target="_self" style="color:var(--red)">Campuses</a></div><a href="https://secure.campusreform.org/cro/" target="_blank" rel="noopener"><button aria-label="Donate" name="Donate" class="red_button small_button donate_button">Donate</button></a></div><div class="flex align_center inline_end header_search_container" style="position:relative;z-index:1000" aria-label="Search" name="Search"><label for="search" style="opacity:0;visibility:collapse">search</label><input type="text" id="search" class="search_input search_input_focused" placeholder="Search" value="" autoComplete="off" style="color:black !important;opacity:1;background:rgba(230,230,230)"/><button aria-label="Search" name="Search" class="small_button icon_button search_button " style="background:transparent"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="16" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></button><div class="search_dropdown"><div style="width:100%;text-align:center;margin-top:90px;opacity:0.7">No results</div></div><div class="full_height flex inline_left align_center" style="margin-left:20px"><button aria-label="login" name="Log in" class=" small_button" style="height:32px;opacity:0.6;color:black;padding-right:7px">Log in</button></div></div></div></div><div style="width:100%" class="border_bottom"></div></div></header><main style="margin-top:0;margin-bottom:100px"><nav class=" undefined"><div class="main_container flex inline_between align_center"><div class="logo" style="font-size:20px;margin-right:40px"><a href="/"><img alt="logo" src="static/cro_icon_white.png" style="height:38px;width:42px;transform:translateY(4px)"/></a></div><div class="nav_container full_height flex inline_left align_center" style="width:600px"><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="video" target="_self">Video</a></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="about" target="_self">About</a></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="newsTeam" target="_self">Writers</a><div class="nav_item_dropdown" style="z-index:10000000000000;top:48px !important"><div class="nav_item nav_sub_item"><a href="newsTeam" target="_self">News team</a></div><div class="nav_item nav_sub_item"><a href="correspondents" target="_self">Correspondents</a></div><div class="nav_item nav_sub_item"><a href="alumni" target="_self">Alumni</a></div><div class="nav_item nav_sub_item"><a href="faculty" target="_self">Faculty Contributors</a></div></div></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="joinus" target="_self">Join Us</a><div class="nav_item_dropdown" style="z-index:10000000000000;top:48px !important"><div class="nav_item nav_sub_item"><a href="correspondent" target="_self">Become a Correspondent</a></div><div class="nav_item nav_sub_item"><a href="https://secure.campusreform.org/cro/" target="_self">Become a Donor</a></div><div class="nav_item nav_sub_item"><a href="tip" target="_self">Send a tip</a></div></div></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="tip" target="_self">Send A Tip</a></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="campusprofile" target="_self">Campuses</a></div><a href="https://secure.campusreform.org/cro/"><button aria-label="Donate" class="red_button small_button donate_button" name="Donate button" style="border-color:var(--light_red);background:var(--black);color:var(--light_red);font-weight:600;padding-left:10px">Donate</button></a></div><button class="small_button icon_button white_button hide_xs" name="Youtube" aria-label="Youtube" style="color:var(--white)"><a href="https://www.youtube.com/channel/UCA8sK_Bba0Eb-k33bD0ldhw" target="_blank"><div class="flex align_center" style="align-items:center;padding-right:5px"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="14" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22.54 6.42a2.78 2.78 0 0 0-1.94-2C18.88 4 12 4 12 4s-6.88 0-8.6.46a2.78 2.78 0 0 0-1.94 2A29 29 0 0 0 1 11.75a29 29 0 0 0 .46 5.33A2.78 2.78 0 0 0 3.4 19c1.72.46 8.6.46 8.6.46s6.88 0 8.6-.46a2.78 2.78 0 0 0 1.94-2 29 29 0 0 0 .46-5.25 29 29 0 0 0-.46-5.33z"></path><polygon points="9.75 15.02 15.5 11.75 9.75 8.48 9.75 15.02"></polygon></svg>Youtube</div></a></button><button name="Menu" aria-label="Menu" class="nav_menu_button small_button icon_button" style="border:1px solid white;color:white"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="14" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" style="transform:translateY(1px)"><line x1="3" y1="12" x2="21" y2="12"></line><line x1="3" y1="6" x2="21" y2="6"></line><line x1="3" y1="18" x2="21" y2="18"></line></svg></button></div><div class="mobile_nav"><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="video" target="_self">Video</a></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="about" target="_self">About</a></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="newsTeam" target="_self">Writers</a><div class="nav_item_dropdown" style="z-index:10000000000000;top:"><div class="nav_item nav_sub_item"><a href="newsTeam" target="_self">News team</a></div><div class="nav_item nav_sub_item"><a href="correspondents" target="_self">Correspondents</a></div><div class="nav_item nav_sub_item"><a href="alumni" target="_self">Alumni</a></div><div class="nav_item nav_sub_item"><a href="faculty" target="_self">Faculty Contributors</a></div></div></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="joinus" target="_self">Join Us</a><div class="nav_item_dropdown" style="z-index:10000000000000;top:"><div class="nav_item nav_sub_item"><a href="correspondent" target="_self">Become a Correspondent</a></div><div class="nav_item nav_sub_item"><a href="https://secure.campusreform.org/cro/" target="_self">Become a Donor</a></div><div class="nav_item nav_sub_item"><a href="tip" target="_self">Send a tip</a></div></div></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="tip" target="_self">Send A Tip</a></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="campusprofile" target="_self">Campuses</a></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="/articles" target="_self">Search</a></div></div></nav><div class="main_container main_container_article" style="margin-top:100px"><article class="article_container"><section style="max-width:1400px;margin:0 auto;margin-bottom:10px;position:relative"><h1 style="margin-top:30px;margin-bottom:20px;width:calc(100% - 350px)">Free speech warning sign displayed on Indiana campus</h1><h3 class="section_header article_subtitle" style="width:calc(100% - 350px);height:auto;font-size:20px;margin-bottom:0;margin-top:40px;font-weight:700;line-height:1.4;opacity:0.9;border-left:4px solid var(--darker)">A free speech warning sign has been photographed, reportedly on display on campus at Indiana University–Purdue University Indianapolis.</h3><h3 class="section_header article_subtitle" style="width:calc(100% - 350px);height:auto;font-size:20px;margin-bottom:0;margin-top:40px;font-weight:700;line-height:1.4;opacity:0.9;border-left:4px solid var(--darker)">The sign warns students reading “ATTENTION FREE SPEECH BEING EXERCISED AHEAD[.] Topics could be upsetting to some.”</h3><div style="height:40px" class="hide_xxs"></div><div style="display:flex" class="article_top_container_mod"><div style="position:relative;width:calc(100% - 350px)" class="banner_container"><div style="width:100%;margin-bottom:50px;position:absolute;left:0;z-index:0" class="article_banner">    <div style="height: 100%; width: 100%; overflow: hidden;">      <div style="background: rgb(193,187,171); width: 100%; height: 100%;">        <div style="display: flex; width: 100%; height: 100%; flex-wrap: wrap; filter: blur(50px);">          <div style="background: rgb(197,215,228); width: 25%; height: 25%"></div>          <div style="background: rgb(96,79,70); width: 25%; height: 25%"></div>          <div style="background: rgb(198,214,224); width: 25%; height: 25%"></div>          <div style="background: rgb(136,138,136); width: 25%; height: 25%"></div>          <div style="background: rgb(64,63,63); width: 25%; height: 25%"></div>          <div style="background: rgb(205,205,210); width: 25%; height: 25%"></div>          <div style="background: rgb(197,196,189); width: 25%; height: 25%"></div>          <div style="background: rgb(193,187,171); width: 25%; height: 25%"></div>          <div style="background: rgb(184,177,169); width: 25%; height: 25%"></div>          <div style="background: rgb(185,180,170); width: 25%; height: 25%"></div>          <div style="background: rgb(183,176,160); width: 25%; height: 25%"></div>          <div style="background: rgb(187,185,192); width: 25%; height: 25%"></div>          <div style="background: rgb(177,171,154); width: 25%; height: 25%"></div>          <div style="background: rgb(148,144,133); width: 25%; height: 25%"></div>          <div style="background: rgb(179,173,157); width: 25%; height: 25%"></div>          <div style="background: rgb(202,198,187); width: 25%; height: 25%"></div>        </div>      </div>    </div>  </div><span class="article_banner" style="display:inline-block;object-fit:cover;width:calc(100%);z-index:1;position:absolute;left:0"></span></div><div style="padding-left:50px;width:300px" class="hide_sm hide_print"><div class="trending_float" style="width:300px;top:10px;position:absolute;border-radius:10px"><section id="top_stories" class="text_left"><div class="section_header">Trending</div><div class="top_block grid grid_1 grid_sm_gap_0"><div class="flex align_start trending_block"><div style="margin-right:13px;font-weight:900;font-size:15px;opacity:0.75">1</div><a href="/article?id=19307" style="margin-bottom:0"><div class="top_block_image" style="position:relative"><span class="top_block_image" style="display:inline-block;object-position:center;object-fit:cover;position:relative"></span></div></a><div class="top_block_title_container"><div class="top_block_title"><a href="/article?id=19307" style="margin-bottom:0">Chicago Maroon editors apologize for publishing piece condemning anti-Semitism</a><br/><div style="height:0"></div><span class="featured_block_author trending_block_author"><a href="/profile?pid=5275176"><span style="font-weight:400">By </span><strong>Peter<!-- --> <!-- -->Cordi</strong></a></span></div></div></div><div class="flex align_start trending_block"><div style="margin-right:13px;font-weight:900;font-size:15px;opacity:0.75">2</div><a href="/article?id=18439" style="margin-bottom:0"><div class="top_block_image" style="position:relative"><span class="top_block_image" style="display:inline-block;object-position:center;object-fit:cover;position:relative"></span></div></a><div class="top_block_title_container"><div class="top_block_title"><a href="/article?id=18439" style="margin-bottom:0">Students demand revocation of assistant professors’ honorary degree for his Christian b…</a><br/><div style="height:0"></div><span class="featured_block_author trending_block_author"><a href="/profile?pid=6097175"><span style="font-weight:400">By </span><strong>Caroline<!-- --> <!-- -->Cason &#x27;22</strong></a></span></div></div></div><div class="flex align_start trending_block"><div style="margin-right:13px;font-weight:900;font-size:15px;opacity:0.75">3</div><a href="/article?id=19283" style="margin-bottom:0"><div class="top_block_image" style="position:relative"><span class="top_block_image" style="display:inline-block;object-position:center;object-fit:cover;position:relative"></span></div></a><div class="top_block_title_container"><div class="top_block_title"><a href="/article?id=19283" style="margin-bottom:0">America is &#x27;dying of whiteness&#x27; according to Cornell keynote speaker</a><br/><div style="height:0"></div><span class="featured_block_author trending_block_author"><a href="/profile?pid=5275176"><span style="font-weight:400">By </span><strong>Peter<!-- --> <!-- -->Cordi</strong></a></span></div></div></div><div class="flex align_start trending_block"><div style="margin-right:13px;font-weight:900;font-size:15px;opacity:0.75">4</div><a href="/article?id=19300" style="margin-bottom:0"><div class="top_block_image" style="position:relative"><span class="top_block_image" style="display:inline-block;object-position:center;object-fit:cover;position:relative"></span></div></a><div class="top_block_title_container"><div class="top_block_title"><a href="/article?id=19300" style="margin-bottom:0">University rescinds &#x27;no contact’ orders against conservative student </a><br/><div style="height:0"></div><span class="featured_block_author trending_block_author"><a href="/profile?pid=4628383"><span style="font-weight:400">By </span><strong>Mckenna<!-- --> <!-- -->Dallmeyer &#x27;22</strong></a></span></div></div></div><div class="flex align_start trending_block"><div style="margin-right:13px;font-weight:900;font-size:15px;opacity:0.75">5</div><a href="/article?id=18427" style="margin-bottom:0"><div class="top_block_image" style="position:relative"><span class="top_block_image" style="display:inline-block;object-position:center;object-fit:cover;position:relative"></span></div></a><div class="top_block_title_container"><div class="top_block_title"><a href="/article?id=18427" style="margin-bottom:0"> Harvard created ‘exclusive space’ for ‘Black-identifying audience members’ by basing t…</a><br/><div style="height:0"></div><span class="featured_block_author trending_block_author"><a href="/profile?pid=6097259"><span style="font-weight:400">By </span><strong>Alexa<!-- --> <!-- -->Schwerha</strong></a></span></div></div></div><div class="flex align_start trending_block"><div style="margin-right:13px;font-weight:900;font-size:15px;opacity:0.75">6</div><a href="/article?id=19338" style="margin-bottom:0"><div class="top_block_image" style="position:relative"><span class="top_block_image" style="display:inline-block;object-position:center;object-fit:cover;position:relative"></span></div></a><div class="top_block_title_container"><div class="top_block_title"><a href="/article?id=19338" style="margin-bottom:0">Is Google Sexist? Female students react to ‘ludicrous’ UWash researchers</a><br/><div style="height:0"></div><span class="featured_block_author trending_block_author"><a href="/profile?pid=5275176"><span style="font-weight:400">By </span><strong>Peter<!-- --> <!-- -->Cordi</strong></a></span></div></div></div></div></section></div></div></div></section><section style="max-width:1000px;width:calc(100% - 350px);flex-direction:column" class="flex inline_center align_center article_main full_xs"><div style="width:100%;max-width:800px;margin-bottom:5px" class="no_mg_sm"><div class="flex inline_between" style="flex-wrap:wrap"><div class="article_info_top"><div style="font-size:18px;margin-bottom:5px;line-height:19px"><strong><a style="color:var(--red)" class="red" href="/profile?pid=6097081">Amanda Mayer &#x27;24</a></strong><span style="font-size:14px;opacity:0.8"> <!-- -->|<!-- --> <!-- -->Louisiana Campus Correspondent</span></div><div style="font-size:14px;margin-bottom:0;font-weight:700;opacity:0.8">Friday, April 8, 2022 1:31 PM</div></div><div class="article_share_top"><div>
                  <div class="addthis_inline_share_toolbox"></div></div></div></div></div><div style="margin:0 auto" class="articlediv" id="article_text"><p></p><p><span>A free speech warning sign has been&nbsp;</span><a href="https://twitter.com/libsoftiktok/status/1507132121533411373?s=21"><span>photographed&nbsp;</span></a><span>on display, reportedly on <span style="caret-color: rgb(77, 81, 86); color: rgb(77, 81, 86); font-family: arial, sans-serif; font-size: 14px;">Indiana University&ndash;Purdue University Indianapolis</span> campus.&nbsp;</span></p><p></p><p><span>The sign warns students reading &ldquo;ATTENTION FREE SPEECH BEING EXERCISED AHEAD[.] Topics could be upsetting to some.&rdquo;</span></p><p></p><p><span>The sign also informs students of options to combat: &ldquo;engage in a civil manner, decline respectfully and continue on, [or] alter your route now.&rdquo;</span></p><p></p><p><span>The photo was shared by the Twitter account&nbsp;</span><a href="https://twitter.com/libsoftiktok/status/1507132121533411373?s=21"><span>@libsoftiktok</span></a><span>.</span></p><p><blockquote class="twitter-tweet"></p><p>Spotted at <a href="https://twitter.com/IUPUI?ref_src=twsrc%5Etfw">@IUPUI</a>. What a joke <a href="https://t.co/h8V9QS49qH">pic.twitter.com/h8V9QS49qH</a></p><p>&mdash; Libs of Tik Tok (@libsoftiktok) <a href="https://twitter.com/libsoftiktok/status/1507132121533411373?ref_src=twsrc%5Etfw">March 24, 2022</a></blockquote class="twitter-tweet"></p><p><br></p><p></p><p><span><a href="https://www.campusreform.org/article?id=19204"><span>[RELATED: VIDEO: Professor tells Yale Law students to &#39;grow up&#39; as they disrupt free speech event]</span></a></span></p><p></p><p><span>According to the University&rsquo;s Equity and Inclusion Division, &ldquo;Indiana University encourages discussion from a variety of different perspectives and viewpoints on all of its campuses... IU will protect, as far as possible, the physical safety of invited speakers, their supporters and protestors without regard to their views or the identity of their sponsors.&rdquo;</span></p><p></p><p><a href="https://www.campusreform.org/article?id=17104"><span>[RELATED: These two states are taking bold action to protect free speech on college campuses]</span></a></p><p></p><p><span>The Foundation for Individual Rights in Education has issued Indiana University &ndash; Purdue University Indianapolis&nbsp;</span><span>Yellow light&nbsp;</span><a href="https://www.thefire.org/schools/indiana-university-purdue-university-indianapolis/" rel="noopener noreferrer" target="_blank"><span>rating</span></a><span>&nbsp;for its restrictions on student speech.&nbsp;</span></p><p></p><p><span>&ldquo;Yellow light colleges and universities are those institutions with at least one ambiguous policy that too easily encourages administrative abuse and arbitrary application&rdquo;&nbsp;</span><a href="https://www.thefire.org/resources/spotlight/using-the-spotlight-database/#yellow" rel="noopener noreferrer" target="_blank"><span>explains</span></a><span>&nbsp;FIRE.</span></p><p></p><p><span>The Indiana legislature recently banned free-speech zones on college campuses. The new</span><a href="http://iga.in.gov/legislative/2022/bills/house/1190#digest-heading"><span>&nbsp;law</span></a><span>&nbsp;explicitly states &ldquo;that a state educational institution may not: (1) designate an outdoor area on campus as an area where protected expressive activities are prohibited&rdquo; and &ldquo; Allows a court to award injunctive relief, compensatory damages, reasonable court costs, and attorney&#39;s fees to an aggrieved student or student organization if the court finds that a violation occurred.&rdquo;</span></p><p></p><p><span>The legislation also &ldquo;allows a court to award compensatory damages up to $50,000&rdquo; for student and student organizations who believe their right to free speech has been violated on campus.</span></p><p></p><p><a href="https://www.campusreform.org/article?id=18899"><span>[RELATED:SURVEY: Students&#39; confidence in free speech rights, support for safe spaces plummet]</span></a></p><p></p><p><span><em>Campus Reform</em> recently reported a similar&nbsp;</span><span><a href="https://www.campusreform.org/article?id=18868" rel="noopener noreferrer" target="_blank">sign</a> photographed</span><span>&nbsp;on Colorado State University&rsquo;s campus. The sign promoted resources for students who have been &ldquo;affected by a free speech event on campus.&rdquo;</span></p><p></p><p><span>&ldquo;If you (or someone you know) are affected by a free speech event on campus, here are some resources,&rdquo; the sign read.</span></p><p></p><p><span>A growing majority of college students fear that campus policies stifle free speech. <em>Campus Reform</em>&nbsp;</span><a href="https://www.campusreform.org/article?id=18899"><span>reported</span></a><span>&nbsp;the Knight Foundation&#39;s recent &quot;College Student Views on Free Expression and Campus Speech&quot; report which revealed that only 47% of students feel their free speech rights are &quot;secure,&quot; while 65%&rdquo; believe that their campus stifles free expression&rdquo;, according to the&nbsp;</span><a href="https://knightfoundation.org/wp-content/uploads/2022/01/KFX_College_2022.pdf"><span>report.</span></a></p><p></p><p><span>University officials did not respond to <em>Campus Reform</em>&rsquo;s requests for comment. This article will be updated accordingly.</span></p><p></p><p><span><strong><em>Follow the author on Twitter&nbsp;</em></strong></span><a href="https://twitter.com/amandamayrr"><span><em><strong>@amandamayrr</strong></em></span></a></p><p></p></div><div style="display:flex;justify-content:space-between;width:100%;max-width:800px;align-items:center;margin-top:30px" class="article_tag_share_container"><div><div style="font-size:14px;margin-bottom:5px" class="article_tags_bottom_text"><strong>Tags</strong></div><div><a target="_blank" style="color:var(--red)" href="/articles?topic=Indiana"><button name="Tag" class="small_button red_button" style="margin-right:10px;margin-top:10px">Indiana</button></a><a target="_blank" style="color:var(--red)" href="/articles?topic=Free Speech"><button name="Tag" class="small_button red_button" style="margin-right:10px;margin-top:10px">Free Speech</button></a><a target="_blank" style="color:var(--red)" href="/articles?topic=FIRE"><button name="Tag" class="small_button red_button" style="margin-right:10px;margin-top:10px">FIRE</button></a><a target="_blank" style="color:var(--red)" href="/articles?topic=Indiana University–Purdue University Indianapolis"><button name="Tag" class="small_button red_button" style="margin-right:10px;margin-top:10px">Indiana University–Purdue University Indianapolis</button></a></div></div><div><div style="font-size:14px;margin-bottom:5px" class="article_share_bottom_text"><strong>Share this article</strong></div><div><div class="addthis_inline_share_toolbox"></div></div></div></div></section><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e3c89bada9cfbbc"></script></article><div style="max-width:1000px;margin-top:40px;width:calc(100% - 350px);padding-top:40px" class="border_top article_page_below"><section class="text_section" style="margin:0 auto;margin-bottom:50px"><div class="grid grid_2 staff_card_grid"><a href="/profile?pid=6097081"><img src="https://img.campusreform.org/eyJidWNrZXQiOiJjYW1wdXMucmVmb3JtIiwia2V5IjoidXNlcnBob3Rvcy9hMDUxYmIwY2FlMWFhNzQwZjQ2ZTkyNTY2NGZmMWQwYS9JTUdfMjI3MC5qcGVnIiwiZWRpdHMiOnsiZ3JheXNjYWxlIjp0cnVlLCJyZXNpemUiOnsid2lkdGgiOjM1MH19fQ==" class="staff_card_image" alt="Staff image"/></a><div><a href="/profile?pid=6097081"><h3>Amanda<!-- --> <!-- -->Mayer &#x27;24</h3><span style="font-size:16px;opacity:0.7"><em>Louisiana Campus Correspondent</em></span><p style="padding-top:10px">Amanda Mayer is a Louisiana Campus Correspondent, reporting on liberal bias and abuse for Campus Reform. She is a sophomore at Tulane University, where she studies engineering physics with a concentration on mechanics and economics.</p></a><div class="flex align_center inline_between staff_card_button_container" style="height:auto;margin-top:20px"><div class="flex align_center flex_col_sm" style="height:auto"><a href="/profile?pid=6097081"><button name="Author profile" class="small_button staff_card_button" style="margin-right:10px">View Profile</button></a><div class="staff_card_button_container"></div></div></div></div></div></section><section style="display:none;margin:0 auto"><div class="articlediv" style="display:flex"><a href="/articles?topic="><h3 style="margin-bottom:5px;border-bottom:2px solid var(--red)">More articles like this</h3></a></div><div class="profile_article_section" style="margin-top:20px;width:100%;display:flex"></div></section><div>
              <div id="zergnet-widget-87435"></div>

              <script language="javascript" type="text/javascript">
                  (function() {
                      var zergnet = document.createElement('script');
                      zergnet.type = 'text/javascript'; zergnet.async = true;
                      zergnet.src = 'https://www.zergnet.com/zerg.js?id=87435';
                      var znscr = document.getElementsByTagName('script')[0];
                      znscr.parentNode.insertBefore(zergnet, znscr);
                  })();
              </script>
              </div><div class="placeholder_block signup_card full_sm devo_card_article" style="padding:40px;width:calc(100% - 80px);border:6px solid var(--red)"><p><h2 style="margin-top:-20px;font-size:42px;margin-bottom:20px;font-weight:900;letter-spacing:1px">What you stand for is what defines you</h2>Conservative students on college campuses are marginalized, threatened, and silenced by threatening students who oppose their views, or radicalized liberal professors or administrators. Campus Reform—and readers like you—are pushing back. Progressives would rather threaten you with violence, silence your conservative views, or call for you to be &quot;canceled&quot; from our society if you oppose them. They say your views are dangerous, hateful, fearful, or racist.<div style="margin-bottom:25px;font-size:23px;font-weight:700">They have it all wrong. What we stand for defines us—it always has.</div><strong>We can no longer remain silent.</strong> It is time for conservatives young and old to unite as a single voice to boldly proclaim what we stand for and oppose the mob.<br/><h3 style="margin-bottom:25px;font-size:28px">Will you join with us, select the principles you stand for, and sign your name below?</h3><div style="display:flex;align-items:center"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" style="margin-right:12px"><polyline points="20 6 9 17 4 12"></polyline></svg><div style="width:calc(100% - 70px)">I stand for the preservation of free speech all across our country—where I&#x27;m allowed to express my beliefs without fear of condemnation if my opinion differs from yours.</div></div><br/><br/><div style="display:flex;align-items:center"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" style="margin-right:12px"><polyline points="20 6 9 17 4 12"></polyline></svg><div style="width:calc(100% - 70px)">I stand for protections for conservative students who are illegally being threatened or silenced on college campuses all across our country.</div></div><br/><br/><div style="display:flex;align-items:center"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" style="margin-right:12px"><polyline points="20 6 9 17 4 12"></polyline></svg><div style="width:calc(100% - 70px)">I stand for the federal funding to be pulled from colleges and universities when they silence conservative views or students.</div></div></p><div class="signup_card_inner" style="margin-top:30px"><div><div id="reactHubspotForm262091" style="display:none"></div><div>Loading...</div></div></div></div><br/><br/><div shortname="https-www-campusreform-org-3" config="[object Object]" id="disqus_thread"></div><br/><br/></div></div></main></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-c2f8a13f540a79516397.js"></script><script src="/_next/static/chunks/main-3ee8ce31a37fcb0e0351.js" async=""></script><script src="/_next/static/chunks/webpack-30dcbc8561fdb876bdcc.js" async=""></script><script src="/_next/static/chunks/framework.9888da6a60f7f07a8acb.js" async=""></script><script src="/_next/static/chunks/a4d09975995cdd886947cdcfd168498b36271337.849a978b17c2ecf0ce13.js" async=""></script><script src="/_next/static/chunks/pages/_app-7738d817af1909e4f805.js" async=""></script><script src="/_next/static/chunks/75fc9c18.851b46342beeff380cfd.js" async=""></script><script src="/_next/static/chunks/f2f3a213f207a4617e34d40baeaeba9aec2e5002.427231849a494254a004.js" async=""></script><script src="/_next/static/chunks/95648d9a2e15e368ff2c68f2421e97c3dcf3cfcc.95f538357f88a09a67dc.js" async=""></script><script src="/_next/static/chunks/3a89c56fb971aa68edc52a19007f8376f4c98e44.115a988f7b9dc40aa2ad.js" async=""></script><script src="/_next/static/chunks/533837535049af0f36c91cfdcf48e8f42a9afa7a.4261902e1be13c781f7f.js" async=""></script><script src="/_next/static/chunks/pages/article-4043387fefa647300274.js" async=""></script><script src="/_next/static/u8yRBc0kMbJIhRbWXSgmX/_buildManifest.js" async=""></script><script src="/_next/static/u8yRBc0kMbJIhRbWXSgmX/_ssgManifest.js" async=""></script><footer><div class="main_container" style="width:100%"><div class="grid grid_3" style="margin-bottom:20px"><div class="footer_list"></div><div style="text-align:center"><a href="https://leadershipinstitute.org" target="_blank" rel="noopener"><img src="/static/squareLogoWithText.svg" class="footer_li_logo" alt="Leadership Institute logo" width="200" height="48"/></a></div><div class="footer_list" style="text-align:left"></div></div><div class="copyright"><span>Copyright © 2022 Leadership Institute</span><br/><span>All rights reserved</span><br/><span>v1.02</span></div></div></footer></body></html>