<!DOCTYPE html><html lang="en"><title>Campus Reform the #1 Source for College News</title><head><script async="" defer="" data-domain="campusreform.org" src="https://plausible.io/js/plausible.js"></script><link rel="icon" type="image/png" href="static/cro.ico"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="stylesheet" href="/static/styles.css"/><link defer="" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700&amp;display=swap" rel="stylesheet"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://s3.amazonaws.com"/><link rel="preconnect" href="https://connect.facebook.net"/><link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700,700i,900&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/css2?family=Yeseva+One&amp;display=swap" rel="stylesheet"/><script charset="utf-8" type="text/javascript" defer="" src="https://js.hsforms.net/forms/v2.jshttps://theleadership-rlk9065.slack.com/js.hsforms.net/forms/v2.js"></script><script async="" defer="" src="https://www.googletagmanager.com/gtag/js?id=G-64SLHK2YQJ"></script><script src="https://cdn.ravenjs.com/3.26.4/raven.min.js" crossorigin="anonymous"></script><script defer="" src="/static/quotes.js"></script><script src="/static/misc.js"></script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=800914796649423&amp;ev=PageView&amp;noscript=1"/></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQV3JSG" height="0" width="0" style="display:none"></iframe></noscript><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><meta property="og:image" content="https://img.campusreform.org/eyJidWNrZXQiOiJjYW1wdXMucmVmb3JtIiwia2V5IjoiMTg2NTcvcTE5bDdwVW50aXRsZWRkZXNpZ24uanBnIiwiZWRpdHMiOnsiZ3JheXNjYWxlIjpmYWxzZSwicmVzaXplIjp7IndpZHRoIjoxMDAwfX19"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@CampusReform"/><meta name="twitter:image:src" content="https://img.campusreform.org/eyJidWNrZXQiOiJjYW1wdXMucmVmb3JtIiwia2V5IjoiMTg2NTcvcTE5bDdwVW50aXRsZWRkZXNpZ24uanBnIiwiZWRpdHMiOnsiZ3JheXNjYWxlIjpmYWxzZSwicmVzaXplIjp7IndpZHRoIjoxMDAwfX19"/><meta name="twitter:description" content="Harvard University is a private university in Massachusetts. Around 5,200 undergraduate students are enrolled at the university. "/><meta name="description" content="Harvard University is a private university in Massachusetts. Around 5,200 undergraduate students are enrolled at the university. "/><meta property="og:title" content="Campus Profile: Harvard University"/><meta property="og:type" content="article"/><meta property="og:description" content="Harvard University is a private university in Massachusetts. Around 5,200 undergraduate students are enrolled at the university. "/><meta property="fb:app_id" content="127484367480"/><meta property="fb:admins" content="517529912"/><meta property="fb:admins" content="19226500"/><script id="twitter-wjs" type="text/javascript" async="" defer="" src="https://platform.twitter.com/widgets.js"></script><title>Campus Reform | Campus Profile: Harvard University</title><meta name="next-head-count" content="16"/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/main-bc9067b4cf99c7ba83bf.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-64af0d63bd42c1456aef.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.9888da6a60f7f07a8acb.js" as="script"/><link rel="preload" href="/_next/static/chunks/235d5bc106648d4118866a10566dbc72e614c9ba.ed9e00d4f2c8138156d3.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-4d91ad85e3f0a531dc38.js" as="script"/><link rel="preload" href="/_next/static/chunks/75fc9c18.8f193e2393b07d969f29.js" as="script"/><link rel="preload" href="/_next/static/chunks/90eb48fb37d5d5adc26b6ce4108ae3d846692427.8e318afb2f593286c1e4.js" as="script"/><link rel="preload" href="/_next/static/chunks/3c572d45d6c5146feed65042073f723fe57f1cc8.076c2d90fe20f346620b.js" as="script"/><link rel="preload" href="/_next/static/chunks/7cffc3d5f74cd092be6e5d81c18d30789b444d23.115a988f7b9dc40aa2ad.js" as="script"/><link rel="preload" href="/_next/static/chunks/8e94a4232d48cb4e697023358f2a1ba3174c5126.050fdceea484cd7c104d.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/article-c6b62f785e67a41c6ed9.js" as="script"/></head><body><div id="__next"><div class="article_page"><header><div class="full_height"><div class="flex inline_between align_start header_top"><div class="main_container full_height flex inline_center align_center" style="width:100%"><div class="logo" style="line-height:1.1"><a href="/"><img src="/static/cro_rev_b.png" alt="Logo image" width="300" height="85.7"/></a></div></div></div><div style="width:100%" class="border_bottom"></div><div class="main_container flex inline_between align_center header_bottom header_bottom_outer" style="transform:translateY(-1px);border:none"><div class=" flex inline_between align_center" style="width:100%"><div class="header_social flex inline_end align_center"><a href="https://twitter.com/campusreform" target="_blank" rel="noopener noreferrer"><button name="Twitter" aria-label="Twitter" class="small_button red_button" style="margin-right:10px"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="13" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" style="transform:translateY(2px)"><path d="M23 3a10.9 10.9 0 0 1-3.14 1.53 4.48 4.48 0 0 0-7.86 3v1A10.66 10.66 0 0 1 3 4s-4 9 5 13a11.64 11.64 0 0 1-7 2c9 5 20 0 20-11.5a4.5 4.5 0 0 0-.08-.83A7.72 7.72 0 0 0 23 3z"></path></svg></button></a><a href="https://www.facebook.com/CampusReform/" target="_blank" rel="noopener noreferrer"><button name="Facebook" aria-label="Facebook" class="small_button red_button" style="margin-right:10px"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="13" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" style="transform:translateY(2px)"><path d="M18 2h-3a5 5 0 0 0-5 5v3H7v4h3v8h4v-8h3l1-4h-4V7a1 1 0 0 1 1-1h3z"></path></svg></button></a><a href="https://www.youtube.com/channel/UCA8sK_Bba0Eb-k33bD0ldhw" target="_blank" rel="noopener noreferrer"><button name="Youtube" aria-label="Youtube" class="small_button red_button" style="margin-right:10px"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="13" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" style="transform:translateY(2px)"><path d="M22.54 6.42a2.78 2.78 0 0 0-1.94-2C18.88 4 12 4 12 4s-6.88 0-8.6.46a2.78 2.78 0 0 0-1.94 2A29 29 0 0 0 1 11.75a29 29 0 0 0 .46 5.33A2.78 2.78 0 0 0 3.4 19c1.72.46 8.6.46 8.6.46s6.88 0 8.6-.46a2.78 2.78 0 0 0 1.94-2 29 29 0 0 0 .46-5.25 29 29 0 0 0-.46-5.33z"></path><polygon points="9.75 15.02 15.5 11.75 9.75 8.48 9.75 15.02"></polygon></svg></button></a><a href="https://www.instagram.com/campusreform/?hl=en" target="_blank" rel="noopener noreferrer"><button name="Instagram" aria-label="Instagram" class="small_button red_button" style="margin-right:10px"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="13" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" style="transform:translateY(2px)"><rect x="2" y="2" width="20" height="20" rx="5" ry="5"></rect><path d="M16 11.37A4 4 0 1 1 12.63 8 4 4 0 0 1 16 11.37z"></path><line x1="17.5" y1="6.5" x2="17.51" y2="6.5"></line></svg></button></a></div><div class="full_height flex inline_left align_center" style="transform:translateX(60px)"><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="video" target="_self">Video</a></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="about" target="_self">About</a></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="newsTeam" target="_self">Writers</a><div class="nav_item_dropdown" style="z-index:10000000000000;top:"><div class="nav_item nav_sub_item"><a href="newsTeam" target="_self">News team</a></div><div class="nav_item nav_sub_item"><a href="correspondents" target="_self">Correspondents</a></div><div class="nav_item nav_sub_item"><a href="alumni" target="_self">Alumni</a></div><div class="nav_item nav_sub_item"><a href="faculty" target="_self">Faculty Contributors</a></div></div></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="joinus" target="_self" style="color:var(--red)">Join Us</a><div class="nav_item_dropdown" style="z-index:10000000000000;top:"><div class="nav_item nav_sub_item"><a href="correspondent" target="_self">Become a Correspondent</a></div><div class="nav_item nav_sub_item"><a href="https://secure.campusreform.org/cro/" target="_blank">Become a Donor</a></div><div class="nav_item nav_sub_item"><a href="tip" target="_self">Send a tip</a></div></div></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="tip" target="_self" style="color:var(--red)">Send A Tip</a></div><a href="https://secure.campusreform.org/cro/" target="_blank" rel="noopener"><button aria-label="Donate" name="Donate" class="red_button small_button donate_button">Donate</button></a></div><div class="flex align_center inline_end header_search_container" style="position:relative;z-index:1000" aria-label="Search" name="Search"><label for="search" style="opacity:0;visibility:collapse">search</label><input type="text" id="search" class="search_input search_input_focused" placeholder="Search" value="" autoComplete="off" style="color:black !important;opacity:1;background:rgba(230,230,230)"/><button aria-label="Search" name="Search" class="small_button icon_button search_button " style="background:transparent"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="16" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></button><div class="search_dropdown"><div style="width:100%;text-align:center;margin-top:90px;opacity:0.7">No results</div></div><div class="full_height flex inline_left align_center" style="margin-left:20px"><button aria-label="login" name="Log in" class=" small_button" style="height:32px;opacity:0.6;color:black;padding-right:7px">Log in</button></div></div></div></div><div style="width:100%" class="border_bottom"></div></div></header><main style="margin-top:0;margin-bottom:100px"><nav class=" undefined"><div class="main_container flex inline_between align_center"><div class="logo" style="font-size:20px;margin-right:40px"><a href="/"><img alt="logo" src="static/cro_icon_white.png" style="height:38px;width:42px;transform:translateY(4px)"/></a></div><div class="nav_container full_height flex inline_left align_center" style="width:500px"><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="video" target="_self">Video</a></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="about" target="_self">About</a></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="newsTeam" target="_self">Writers</a><div class="nav_item_dropdown" style="z-index:10000000000000;top:48px !important"><div class="nav_item nav_sub_item"><a href="newsTeam" target="_self">News team</a></div><div class="nav_item nav_sub_item"><a href="correspondents" target="_self">Correspondents</a></div><div class="nav_item nav_sub_item"><a href="alumni" target="_self">Alumni</a></div><div class="nav_item nav_sub_item"><a href="faculty" target="_self">Faculty Contributors</a></div></div></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="joinus" target="_self">Join Us</a><div class="nav_item_dropdown" style="z-index:10000000000000;top:48px !important"><div class="nav_item nav_sub_item"><a href="correspondent" target="_self">Become a Correspondent</a></div><div class="nav_item nav_sub_item"><a href="https://secure.campusreform.org/cro/" target="_self">Become a Donor</a></div><div class="nav_item nav_sub_item"><a href="tip" target="_self">Send a tip</a></div></div></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="tip" target="_self">Send A Tip</a></div><a href="https://secure.campusreform.org/cro/"><button aria-label="Donate" class="red_button small_button donate_button" name="Donate button" style="border-color:var(--light_red);background:var(--black);color:var(--light_red);font-weight:600;padding-left:10px">Donate</button></a></div><button class="small_button icon_button white_button hide_xs" name="Youtube" aria-label="Youtube" style="color:var(--white)"><a href="https://www.youtube.com/channel/UCA8sK_Bba0Eb-k33bD0ldhw" target="_blank"><div class="flex align_center" style="align-items:center;padding-right:5px"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="14" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22.54 6.42a2.78 2.78 0 0 0-1.94-2C18.88 4 12 4 12 4s-6.88 0-8.6.46a2.78 2.78 0 0 0-1.94 2A29 29 0 0 0 1 11.75a29 29 0 0 0 .46 5.33A2.78 2.78 0 0 0 3.4 19c1.72.46 8.6.46 8.6.46s6.88 0 8.6-.46a2.78 2.78 0 0 0 1.94-2 29 29 0 0 0 .46-5.25 29 29 0 0 0-.46-5.33z"></path><polygon points="9.75 15.02 15.5 11.75 9.75 8.48 9.75 15.02"></polygon></svg>Youtube</div></a></button><button name="Menu" aria-label="Menu" class="nav_menu_button small_button icon_button" style="border:1px solid white;color:white"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="14" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" style="transform:translateY(1px)"><line x1="3" y1="12" x2="21" y2="12"></line><line x1="3" y1="6" x2="21" y2="6"></line><line x1="3" y1="18" x2="21" y2="18"></line></svg></button></div><div class="mobile_nav"><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="video" target="_self">Video</a></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="about" target="_self">About</a></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="newsTeam" target="_self">Writers</a><div class="nav_item_dropdown" style="z-index:10000000000000;top:"><div class="nav_item nav_sub_item"><a href="newsTeam" target="_self">News team</a></div><div class="nav_item nav_sub_item"><a href="correspondents" target="_self">Correspondents</a></div><div class="nav_item nav_sub_item"><a href="alumni" target="_self">Alumni</a></div><div class="nav_item nav_sub_item"><a href="faculty" target="_self">Faculty Contributors</a></div></div></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="joinus" target="_self">Join Us</a><div class="nav_item_dropdown" style="z-index:10000000000000;top:"><div class="nav_item nav_sub_item"><a href="correspondent" target="_self">Become a Correspondent</a></div><div class="nav_item nav_sub_item"><a href="https://secure.campusreform.org/cro/" target="_self">Become a Donor</a></div><div class="nav_item nav_sub_item"><a href="tip" target="_self">Send a tip</a></div></div></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="tip" target="_self">Send A Tip</a></div><div class="nav_item" style="z-index:10000000000000;position:relative"><a href="/articles" target="_self">Search</a></div></div></nav><div class="main_container main_container_article" style="margin-top:100px"><article class="article_container"><section style="max-width:1400px;margin:0 auto;margin-bottom:10px;position:relative"><h1 style="margin-top:30px;margin-bottom:20px;width:calc(100% - 350px)">Campus Profile: Harvard University</h1><h3 class="section_header article_subtitle" style="width:calc(100% - 350px);height:auto;font-size:20px;margin-bottom:0;margin-top:40px;font-weight:700;line-height:1.4;opacity:0.9;border-left:4px solid var(--darker)">Harvard University is a private university in Massachusetts. Around 5,200 undergraduate students are enrolled at the university. </h3><div style="height:40px" class="hide_xxs"></div><div style="display:flex" class="article_top_container_mod"><div style="position:relative;width:calc(100% - 350px)" class="banner_container"><div style="width:100%;margin-bottom:50px;position:absolute;left:0;z-index:0" class="article_banner">    <div style="height: 100%; width: 100%; overflow: hidden;">      <div style="background: rgb(57,106,162); width: 100%; height: 100%;">        <div style="display: flex; width: 100%; height: 100%; flex-wrap: wrap; filter: blur(50px);">          <div style="background: rgb(52,93,134); width: 25%; height: 25%"></div>          <div style="background: rgb(29,40,27); width: 25%; height: 25%"></div>          <div style="background: rgb(67,70,70); width: 25%; height: 25%"></div>          <div style="background: rgb(167,159,151); width: 25%; height: 25%"></div>          <div style="background: rgb(68,68,62); width: 25%; height: 25%"></div>          <div style="background: rgb(36,38,35); width: 25%; height: 25%"></div>          <div style="background: rgb(32,36,37); width: 25%; height: 25%"></div>          <div style="background: rgb(57,106,162); width: 25%; height: 25%"></div>          <div style="background: rgb(113,119,117); width: 25%; height: 25%"></div>          <div style="background: rgb(46,13,14); width: 25%; height: 25%"></div>          <div style="background: rgb(172,172,164); width: 25%; height: 25%"></div>          <div style="background: rgb(214,190,113); width: 25%; height: 25%"></div>          <div style="background: rgb(101,58,60); width: 25%; height: 25%"></div>          <div style="background: rgb(153,12,29); width: 25%; height: 25%"></div>          <div style="background: rgb(130,3,16); width: 25%; height: 25%"></div>          <div style="background: rgb(163,162,153); width: 25%; height: 25%"></div>        </div>      </div>    </div>  </div><span class="article_banner" style="display:inline-block;object-fit:cover;width:calc(100%);z-index:1;position:absolute;left:0"></span></div><div style="padding-left:50px;width:300px" class="hide_sm hide_print"><div class="trending_float" style="width:300px;top:10px;position:absolute;border-radius:10px"><section id="top_stories" class="text_left"><div class="section_header">Trending</div><div class="top_block grid grid_1 grid_sm_gap_0"><div class="flex align_start trending_block"><div style="margin-right:13px;font-weight:900;font-size:15px;opacity:0.75">1</div><a href="/article?id=18639" style="margin-bottom:0"><div class="top_block_image" style="position:relative"><span class="top_block_image" style="display:inline-block;object-position:center;object-fit:cover;position:relative"></span></div></a><div class="top_block_title_container"><div class="top_block_title"><a href="/article?id=18639" style="margin-bottom:0">EXCLUSIVE: &#x27;And if they fire me, I’ll sue for my job,&#x27; prof says amid accusations of ra…</a><br/><div style="height:0"></div><span class="featured_block_author trending_block_author"><a href="/profile?pid=6097259"><span style="font-weight:400">By </span><strong>Alexa<!-- --> <!-- -->Schwerha</strong></a></span></div></div></div><div class="flex align_start trending_block"><div style="margin-right:13px;font-weight:900;font-size:15px;opacity:0.75">2</div><a href="/article?id=18643" style="margin-bottom:0"><div class="top_block_image" style="position:relative"><span class="top_block_image" style="display:inline-block;object-position:center;object-fit:cover;position:relative"></span></div></a><div class="top_block_title_container"><div class="top_block_title"><a href="/article?id=18643" style="margin-bottom:0">Students continue to speak against professors&#x27; pronoun mandates </a><br/><div style="height:0"></div><span class="featured_block_author trending_block_author"><a href="/profile?pid=5457497"><span style="font-weight:400">By </span><strong>Logan<!-- --> <!-- -->Dubil &#x27;23</strong></a></span></div></div></div><div class="flex align_start trending_block"><div style="margin-right:13px;font-weight:900;font-size:15px;opacity:0.75">3</div><a href="/article?id=18664" style="margin-bottom:0"><div class="top_block_image" style="position:relative"><span class="top_block_image" style="display:inline-block;object-position:center;object-fit:cover;position:relative"></span></div></a><div class="top_block_title_container"><div class="top_block_title"><a href="/article?id=18664" style="margin-bottom:0">Former Harvard prof found guilty of hiding ties to university lab in Wuhan</a><br/><div style="height:0"></div><span class="featured_block_author trending_block_author"><a href="/profile?pid=6097026"><span style="font-weight:400">By </span><strong>Angela<!-- --> <!-- -->Morabito</strong></a></span></div></div></div><div class="flex align_start trending_block"><div style="margin-right:13px;font-weight:900;font-size:15px;opacity:0.75">4</div><a href="/article?id=18636" style="margin-bottom:0"><div class="top_block_image" style="position:relative"><span class="top_block_image" style="display:inline-block;object-position:center;object-fit:cover;position:relative"></span></div></a><div class="top_block_title_container"><div class="top_block_title"><a href="/article?id=18636" style="margin-bottom:0">FL public university employees overwhelmingly donate to Democratic candidates </a><br/><div style="height:0"></div><span class="featured_block_author trending_block_author"><a href="/profile?pid=5457357"><span style="font-weight:400">By </span><strong>Alex<!-- --> <!-- -->Munguia &#x27;24</strong></a></span></div></div></div><div class="flex align_start trending_block"><div style="margin-right:13px;font-weight:900;font-size:15px;opacity:0.75">5</div><a href="/article?id=18675" style="margin-bottom:0"><div class="top_block_image" style="position:relative"><span class="top_block_image" style="display:inline-block;object-position:center;object-fit:cover;position:relative"></span></div></a><div class="top_block_title_container"><div class="top_block_title"><a href="/article?id=18675" style="margin-bottom:0">WATCH: The left wants to cancel Christmas as we know It</a><br/><div style="height:0"></div><span class="featured_block_author trending_block_author"><a href="/profile?pid=6097259"><span style="font-weight:400">By </span><strong>Alexa<!-- --> <!-- -->Schwerha</strong></a></span></div></div></div><div class="flex align_start trending_block"><div style="margin-right:13px;font-weight:900;font-size:15px;opacity:0.75">6</div><a href="/article?id=18641" style="margin-bottom:0"><div class="top_block_image" style="position:relative"><span class="top_block_image" style="display:inline-block;object-position:center;object-fit:cover;position:relative"></span></div></a><div class="top_block_title_container"><div class="top_block_title"><a href="/article?id=18641" style="margin-bottom:0">ANALYSIS: Following higher ed’s lead, K-12 schools deny Asian students’ achievement</a><br/><div style="height:0"></div><span class="featured_block_author trending_block_author"><a href="/profile?pid=6097026"><span style="font-weight:400">By </span><strong>Angela<!-- --> <!-- -->Morabito</strong></a></span></div></div></div></div></section></div></div></div></section><section style="max-width:1000px;width:calc(100% - 350px);flex-direction:column" class="flex inline_center align_center article_main full_xs"><div style="width:100%;max-width:800px;margin-bottom:5px" class="no_mg_sm"><div class="flex inline_between" style="flex-wrap:wrap"><div class="article_info_top"><div style="font-size:18px;margin-bottom:5px;line-height:19px"><strong><a style="color:var(--red)" class="red" href="/profile?pid=6097284">Daniel Kunselman &#x27;24</a></strong><span style="font-size:14px;opacity:0.8"> <!-- -->|<!-- --> <!-- -->Pennsylvania Campus Correspondent</span></div><div style="font-size:14px;margin-bottom:0;font-weight:700;opacity:0.8">Thursday, December 23, 2021 5:00 PM</div></div><div class="article_share_top"><div>
                  <div class="addthis_inline_share_toolbox"></div></div></div></div></div><div style="margin:0 auto" class="articlediv" id="article_text"><p></p><p><span><em>Campus Reform</em> Campus Profiles evaluate individual American college campuses based on liberal bias, speech codes, and other relevant policies and factors.</span></p><p></p><p><span>Harvard University is a private university in Massachusetts. Around</span><span>&nbsp;5,200&nbsp;</span><span>undergraduate students are enrolled at the university.&nbsp;</span></p><p></p><p><br></p><p></p><p><span><strong>Official Political Student Organizations:</strong></span></p><p></p><p><span><span><img data-fr-image-pasted="true" src="https://lh4.googleusercontent.com/VypUmBN2lSFyp-TOIzmEQraX5Qw2-ht4AbG1vKfizPDDghP-hkUz_YsTGB_UB-hqKBfXrK3YPVyvaLZJGNoSYK03_toK3dxDtDbmqgJTCNaq1U0YWnIupRZ9LxY3enD6w2zKm-kr" class="fr-fic fr-dii"></span></span></p><p></p><p><span><strong>Conservative Organizations:&nbsp;</strong></span></p><p><p style="margin-left: 20px;">Harvard Hillel</p><p><p style="margin-left: 20px;">Harvard Republican Club</p><p><p style="margin-left: 20px;">Harvard Right to Life</p><p><p style="margin-left: 20px;">Harvard Students for Israel</p><p><p style="margin-left: 20px;">Harvard Undergraduate Alexander Hamilton Society</p><p><p style="margin-left: 20px;">Network of Enlightened Women (NeW) at Harvard College</p><p><p style="margin-left: 20px;">The John Adams Society: A Harvard College Debating Society</p><p><p style="margin-left: 36pt;">&nbsp;</p><p></p><p><span><strong>Liberal Organizations:</strong></span></p><p><p style="margin-left: 20px;">&nbsp;Gender Inclusivity in Math</p><p><p style="margin-left: 20px;">Harvard College Chapter: Young Democratic Socialists of America</p><p><p style="margin-left: 20px;">Harvard College Democrats</p><p><p style="margin-left: 20px;">Harvard College Palestine Solidarity Committee</p><p><p style="margin-left: 20px;">Harvard College Project for Justice</p><p><p style="margin-left: 20px;">Harvard College Queer Students and Allies</p><p><p style="margin-left: 20px;">Harvard College Reprojustice Action &amp; Dialogue Collective</p><p><p style="margin-left: 20px;">Harvard College SHADE</p><p><p style="margin-left: 20px;">Harvard Hillel</p><p><p style="margin-left: 20px;">Harvard Political Review</p><p><p style="margin-left: 20px;">Harvard Republican Club</p><p><p style="margin-left: 20px;">Harvard Right to Life</p><p><p style="margin-left: 20px;">Harvard Students for Israel</p><p><p style="margin-left: 20px;">Harvard Undergraduate Alexander Hamilton Society</p><p><p style="margin-left: 20px;">Harvard Undergraduate BGLTQ Business Society (HUBBS)</p><p><p style="margin-left: 20px;">Harvard Undergraduate Democracy Matters</p><p><p style="margin-left: 20px;">Network of Enlightened Women (NeW) at Harvard College</p><p><p style="margin-left: 20px;">PBHA&#39;s Student Labor Action Movement</p><p><p style="margin-left: 20px;">Radcliffe Union of Students</p><p><p style="margin-left: 20px;">Students of Queer Identities in STEM at Harvard College (SQuISH)</p><p><p style="margin-left: 20px;">The John Adams Society: A Harvard College Debating Society</p><p><p style="margin-left: 36pt;">&nbsp;</p><p></p><p><span><strong>OpenSecrets Data on Harvard University Employee Political Donations:</strong></span></p><p></p><p><span>In the 2020 election cycle, 98.73% of Harvard University employee donations went to Democratic candidates in federal elections, while 1.27% of donations went to Republican candidates in federal elections, according to data from&nbsp;</span><a href="https://www.opensecrets.org/orgs/harvard-university/recipients?id=D000000544"><span>OpenSecrets</span></a><span>.</span></p><p></p><p><span><span><img data-fr-image-pasted="true" src="https://lh3.googleusercontent.com/QO1N3_VePRrulaFl1leprICrxnzPjXdtqigE5mIlRLe95nGV1VL1bhFo9JFOhahWeQI1TsgLx6LkzuYJaOcDpsiobsQG_WjWvcjBP5vDVaIF8iZo7lHRAL8U6uH8cDjJZHjCGGu2" class="fr-fic fr-dii"></span></span></p><p></p><p><br></p><p></p><p><span><strong>Foundation for Individual Rights in Education Rating:</strong></span></p><p></p><p><span>Harvard University has been given a&nbsp;</span><a href="https://www.thefire.org/schools/harvard-university/#due-process-tab"><span>yellow light</span></a><span>&nbsp;speech code. According to FIRE, this is due to &ldquo;at least one university policy clearly and substantially restricting freedom of speech.&rdquo; FIRE also notes that a red light policy at a public institution is unconstitutional.&nbsp;</span></p><p></p><p><span><span><img data-fr-image-pasted="true" src="https://lh5.googleusercontent.com/d_YvxQp5zSU6JJkiN59ebsIbFo9HsvT8NapdFytSI1RMtYQk_RTgVsBzwPEY3ub1EvocFdVn_9f7e-xLnUQ72jQY_rRkthILx8wCN_0Zg5hI2rOY680PiRrJkJEvCsXN6m8aaA3M" class="fr-fic fr-dii"></span></span></p><p></p><p><br></p><p></p><p><br></p><p></p><p><span><strong>COVID-19:</strong></span></p><p></p><p><span>Harvard University is&nbsp;</span><a href="https://www.uidaho.edu/vandal-health-clinic/coronavirus"><span>NOT</span></a><span>&nbsp;requiring a COVID-19 vaccine mandate for students.</span></p><p></p><p>&nbsp;</p><p></p><p><span><strong>Stories by&nbsp;</strong></span><strong><span><em>Campus Reform</em></span><span>&nbsp;about Harvard University:</span></strong></p><p></p><p><br></p><p></p><p><a href="https://www.campusreform.org/article?id=18162"><span>Under pressure from student activists, Harvard divests from fossil fuels</span></a></p><p></p><p><span>Harvard University will stop investing in ventures related to the use of fossil fuels, the school announced after experiencing calls from activist students and lawmakers. The Harvard Management Company will also be &#39;building a portfolio of investments in funds that support the transition to a green economy.&#39;</span></p><p></p><p><br></p><p></p><p><a href="https://www.campusreform.org/article?id=17693"><span>EXCLUSIVE: Harvard University hosting music program open to &lsquo;all BIPOC Students&rsquo; is a Title VI violation, UMich professor says</span></a></p><p></p><p><span>&#39;Campus Reform&#39;s&#39; inquiry into an event at Harvard &#39;open to all BIPOC individuals&#39; resulted in a professor submitting a Title VI complaint. The event, which will be hosted on Harvard&#39;s campus and have a faculty member advisor, requires applicants to disclose their race.</span></p><p></p><p><br></p><p></p><p><a href="https://www.campusreform.org/article?id=17269"><span>POLL: Over 40% of Harvard profs say that school&#39;s standing is worsening</span></a></p><p></p><p><span>Harvard University&rsquo;s student newspaper revealed that over 40 percent of faculty members believe the school&rsquo;s academic standing is worsening. The school has reportedly utilized grade inflation over the past several years, and Campus Reform has frequently reported on its embrace of American leftism.</span></p><p></p><p><br></p><p></p></div><div style="display:flex;justify-content:space-between;width:100%;max-width:800px;align-items:center;margin-top:30px" class="article_tag_share_container"><div><div style="font-size:14px;margin-bottom:5px" class="article_tags_bottom_text"><strong>Tags</strong></div><div><a target="_blank" style="color:var(--red)" href="/articles?topic=Harvard University"><button name="Tag" class="small_button red_button" style="margin-right:10px;margin-top:10px">Harvard University</button></a><a target="_blank" style="color:var(--red)" href="/articles?topic=Campus Profile"><button name="Tag" class="small_button red_button" style="margin-right:10px;margin-top:10px">Campus Profile</button></a></div></div><div><div style="font-size:14px;margin-bottom:5px" class="article_share_bottom_text"><strong>Share this article</strong></div><div><div class="addthis_inline_share_toolbox"></div></div></div></div></section><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e3c89bada9cfbbc"></script></article><div style="max-width:1000px;margin-top:40px;width:calc(100% - 350px);padding-top:40px" class="border_top article_page_below"><section class="text_section" style="margin:0 auto;margin-bottom:50px"><div class="grid grid_2 staff_card_grid"><a href="/profile?pid=6097284"><img src="https://img.campusreform.org/eyJidWNrZXQiOiJjYW1wdXMucmVmb3JtIiwia2V5IjoidXNlcnBob3Rvcy9iMDhmODQ1OWJiZGRlNDJkZTgyYTJmZDQ1YTMxZjcwNS9TY3JlZW4gU2hvdCAyMDIxLTExLTIyIGF0IDguMzMuMzYgQU0ucG5nIiwiZWRpdHMiOnsiZ3JheXNjYWxlIjp0cnVlLCJyZXNpemUiOnsid2lkdGgiOjM1MH19fQ==" class="staff_card_image" alt="Staff image"/></a><div><a href="/profile?pid=6097284"><h3>Daniel<!-- --> <!-- -->Kunselman &#x27;24</h3><span style="font-size:16px;opacity:0.7"><em>Pennsylvania Campus Correspondent</em></span><p style="padding-top:10px">Daniel Kunselman is freshman at Penn State University and Campus Correspondent for Campus Reform. Daniel is studying International Politics with a focus on China and Southeast Asia. He is very involved in his local GOP where he is trying to make a hometown impact on policy for the better.</p></a><div class="flex align_center inline_between staff_card_button_container" style="height:auto;margin-top:20px"><div class="flex align_center flex_col_sm" style="height:auto"><a href="/profile?pid=6097284"><button name="Author profile" class="small_button staff_card_button" style="margin-right:10px">View Profile</button></a><div class="staff_card_button_container"></div></div></div></div></div></section><div>
              <div id="zergnet-widget-87435"></div>

              <script language="javascript" type="text/javascript">
                  (function() {
                      var zergnet = document.createElement('script');
                      zergnet.type = 'text/javascript'; zergnet.async = true;
                      zergnet.src = 'https://www.zergnet.com/zerg.js?id=87435';
                      var znscr = document.getElementsByTagName('script')[0];
                      znscr.parentNode.insertBefore(zergnet, znscr);
                  })();
              </script>
              </div><div class="placeholder_block signup_card full_sm devo_card_article" style="padding:40px;width:calc(100% - 80px);border:6px solid var(--red)"><p><h2 style="margin-top:-20px;font-size:42px;margin-bottom:20px;font-weight:900;letter-spacing:1px">What you stand for is what defines you</h2>Conservative students on college campuses are marginalized, threatened, and silenced by threatening students who oppose their views, or radicalized liberal professors or administrators. Campus Reform—and readers like you—are pushing back. Progressives would rather threaten you with violence, silence your conservative views, or call for you to be &quot;canceled&quot; from our society if you oppose them. They say your views are dangerous, hateful, fearful, or racist.<div style="margin-bottom:25px;font-size:23px;font-weight:700">They have it all wrong. What we stand for defines us—it always has.</div><strong>We can no longer remain silent.</strong> It is time for conservatives young and old to unite as a single voice to boldly proclaim what we stand for and oppose the mob.<br/><h3 style="margin-bottom:25px;font-size:28px">Will you join with us, select the principles you stand for, and sign your name below?</h3><div style="display:flex;align-items:center"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" style="margin-right:12px"><polyline points="20 6 9 17 4 12"></polyline></svg><div style="width:calc(100% - 70px)">I stand for the preservation of free speech all across our country—where I&#x27;m allowed to express my beliefs without fear of condemnation if my opinion differs from yours.</div></div><br/><br/><div style="display:flex;align-items:center"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" style="margin-right:12px"><polyline points="20 6 9 17 4 12"></polyline></svg><div style="width:calc(100% - 70px)">I stand for protections for conservative students who are illegally being threatened or silenced on college campuses all across our country.</div></div><br/><br/><div style="display:flex;align-items:center"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" style="margin-right:12px"><polyline points="20 6 9 17 4 12"></polyline></svg><div style="width:calc(100% - 70px)">I stand for the federal funding to be pulled from colleges and universities when they silence conservative views or students.</div></div></p><div class="signup_card_inner" style="margin-top:30px"><div><div id="reactHubspotForm454442" style="display:none"></div><div>Loading...</div></div></div></div><br/><br/><div shortname="https-www-campusreform-org-3" config="[object Object]" id="disqus_thread"></div><br/><br/></div></div></main></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-db0d1cb181866800bd64.js"></script><script src="/_next/static/chunks/main-bc9067b4cf99c7ba83bf.js" async=""></script><script src="/_next/static/chunks/webpack-64af0d63bd42c1456aef.js" async=""></script><script src="/_next/static/chunks/framework.9888da6a60f7f07a8acb.js" async=""></script><script src="/_next/static/chunks/235d5bc106648d4118866a10566dbc72e614c9ba.ed9e00d4f2c8138156d3.js" async=""></script><script src="/_next/static/chunks/pages/_app-4d91ad85e3f0a531dc38.js" async=""></script><script src="/_next/static/chunks/75fc9c18.8f193e2393b07d969f29.js" async=""></script><script src="/_next/static/chunks/90eb48fb37d5d5adc26b6ce4108ae3d846692427.8e318afb2f593286c1e4.js" async=""></script><script src="/_next/static/chunks/3c572d45d6c5146feed65042073f723fe57f1cc8.076c2d90fe20f346620b.js" async=""></script><script src="/_next/static/chunks/7cffc3d5f74cd092be6e5d81c18d30789b444d23.115a988f7b9dc40aa2ad.js" async=""></script><script src="/_next/static/chunks/8e94a4232d48cb4e697023358f2a1ba3174c5126.050fdceea484cd7c104d.js" async=""></script><script src="/_next/static/chunks/pages/article-c6b62f785e67a41c6ed9.js" async=""></script><script src="/_next/static/38UChB17xXmjOBAt-pVDJ/_buildManifest.js" async=""></script><script src="/_next/static/38UChB17xXmjOBAt-pVDJ/_ssgManifest.js" async=""></script><footer><div class="main_container" style="width:100%"><div class="grid grid_3" style="margin-bottom:20px"><div class="footer_list"></div><div style="text-align:center"><a href="https://leadershipinstitute.org" target="_blank" rel="noopener"><img src="/static/squareLogoWithText.svg" class="footer_li_logo" alt="Leadership Institute logo" width="200" height="48"/></a></div><div class="footer_list" style="text-align:left"></div></div><div class="copyright"><span>Copyright © 2021 Leadership Institute</span><br/><span>All rights reserved</span><br/><span>v1.02</span></div></div></footer></body></html>